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Shooting Assignment: 
A Humument Digital Collage  

A Humument: A treated Victorian novel is an altered book by British artist Tom Phillips, 
first published in 1970. It is a piece of art created over W H Mallock's 1892 novel A 
Human Document whose title results from the partial deletion of the original title: A 
Human document. 

Phillips drew, painted, and collaged over the pages, while leaving some of the 
original text to show through. The final product was a new story with a new protagonist 
named Bill Toge, whose name appears only when the word "together" or "altogether" 
appears in Mallock's original text. 

When asked about the book, Phillips replied: 
"It is a forgotten Victorian novel found by chance ... plundered, mined, and 

undermined its text to make it yield the ghosts of other possible stories, scenes, and 
poems.”   

You will be creating your own digital collage using your own images, but 
working with newly constructed text taken from a page of Harper Lee’s To Kill a 
Mockingbird.  

______________________ 

You are to shoot a minimum of 25 photographs describing your reconstructed text 
from To Kill a Mockingbird.    

Things to Remember: 

* Use model(s), props, objects, and environments to tell the viewer your story.  

* Remember Composition!!!!! Try to use the following as much as you can: Strong 
Focal Point (Emphasis), rule of thirds, Creative POV, Leading Lines, and Framing.  

Write your reconstructed text here: 

Photos due in class on___________ 
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Shooting Assignment: 

The Self-Portrait Project  
self-por·trait (s ! lf! pôr! tr ! t, -tr ! t! , -p ! r ! -)n. 

a picture, photograph, artwork or piece of writing that you make of or about yourself 

Your shooting assignment is to shoot and gather at least 25 photographs that help 
describe who you are.  

For this assignment you may bring in photos that you have taken in the past. These 
should be photos of friends, family and places that are important to you.  

Additionally, you should shoot new digital photography of objects and places that are 
important to you.  

Things to remember when shooting new photography for this assignment: 

VARY YOUR SUBJECT MATTER. Don’t just shoot one or two objects or places 
repeatedly.  

FOR OBJECT PHOTOGRAPHY, GET CLOSE TO YOUR OBJECTS!  

LANDSCAPES AND PORTRAITS FOLLOW OUR USUAL COMPOSITIONAL 
TECHNIQUES:  
Strong Focal Points, Rule of Thirds, Leading Lines, Filling the Frame, and Framing. 

Photos must be in class on ______________________________ 
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Name________________________________________________________ 

Altered TKM Collage  
Self-Assessment 

OVER!!!!!!! 

Assessment Rubric

   

Circle the number in pencil that best shows 
how well you feel that you completed that 
criterion for the assignment.

Excellent Good Average Needs 
Improvement

Rate 
Yourself

Teacher’s 
Rating

Criteria 1 –Composition/Design 
My artwork demonstrates strong design 
because I… 

Created a strong Focal Point by using 
Placement and/or Contrast.  

Included middle ground and background 
areas of interest that also demonstrate 
contrast through  the use of  size, color, 
and opacity (value). 

Demonstrated Unity and Balance. 

40 35 30 25

Criteria 2 – Effort 
My artwork is complete. I made good use 
of class time. I have at least 5 image 
layers. 

I demonstrated skillful use of Photoshop. 

30 25 20 15

Criteria 3–Creativity 
My artwork adheres to my theme and 
demonstrates personal creativity. 
  
I added elements that are unique and 
expressive to make my artwork interesting 
to look at. 

30 25 20 10



Student Comments: 

Teacher Comments: 
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Layered Self-Portrait Self-Assessment 

OVER!!!!!!! 

Assessment Rubric

   

Circle the number in pencil that best shows 
how well you feel that you completed that 
criterion for the assignment.

Excellent Good Average Needs 
Improvement

Rate 
Yourself

Teacher’s 
Rating

Criteria 1 –Composition/Design 
My artwork demonstrates strong design 
because I: 

Created a strong Focal Point or Center of 
Interest  

Used interesting middle ground elements 
that demonstrate Variety and Contrast. 
This Contrast was achieved  through the 
use of: 
Color (an Element of Design),  
Proportion (Design Principle), and  
Opacity (Value, and Element of Design) 

40 35 30 25

Criteria 2 – Effort 
My artwork is complete. I have included at 
least 5 middle ground elements into my 
collage 

I demonstrated skillful use of art tools and 
media 

30 25 20 15

Criteria 3–Creativity 
My artwork demonstrates personal 
creativity..  

I added elements that are unique to me.  
I tried new techniques and effects in an 
attempt to enhance my artwork. 

30 25 20 10

Total Possible: 100

YOUR 
TOTAL

Grade 



Student Comments: 

Teacher Comments: 
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ALTERED TKM COLLAGE 
PROCEDURE 

1) Create a project folder in your media folder titled Altered TKM 

 2) Find your page number in the TKM pages Folder in the $Shared folder 
on the P Drive.  Right click on the file and choose copy. Next, paste this file 
into your Altered TKM project folder. Retitled the file’s name with your name 
only. 

3) Right click on the file you just renamed and choose open with Photoshop 
CS5. 

4) Using the cropping tool, crop out the page you are not using.  
    Next under Image choose Resize. Make sure constrain proportion box 
is checked and the resample box is unchecked, then type in a new height 
of 10.5”. Leave the width measurement and resolution alone.  
    On the Layer Palette duplicate the background layer. Now, click and choose 
the background layer. Under Edit choose Fill. Then select White under the 
contents pull down menu. Click Okay. 

5) In Photoshop, open up a vertical textured background in the textured 
background folder on the P drive in $Shared folder. 
   Choose Select, then All. Then choose Copy. Now Click on your Project’s 
tab. Click on the layer titled Background Copy and rename it Page and add 
a Layer Mask.  
    Choose Edit, then Paste to create a new layer containing the textured 
background. Rename it Textured Background and add a Layer Mask. 

6) Make sure you have the textured background layer selected in the layer 
palette, and size the background to fit only over just the text part of 
your page. 
    With this layer still selected choose Hard Light under Blending Mode on 
the Layer Palette.  Then go to the Image menu and choose Adjust hue and 
saturation. Click the colorize button and choose a color and lightness  you 
like. 

7) Next, under the Layer menu, choose New Layer. Title it White Outs. 
Then select a soft brush about 50 pixels.  Make sure you have white selected 
on the top square of the color picker. Next, using your brush paint white 
on all your areas of reconstructed text. They will look whited out if done 
correctly.  



8) Next, using a smaller softer brush create white trails that connect your 
reconstructed text. Text should connect and read from left to right, and from 
top to bottom. 

9) Next, shut off visibility on all your layers except the Page Layer.  

10)  Click on the rectangular marquee tool. Enter a 3 into the feather 
window. Using the marquee tool select your first word of reconstructed text. 
Then press the shift key and continue to select all your words. When done, 
choose Copy under the Edit menu along the top. 

11) Next, turn on visibility of all your layers and select the very top layer. 
Under the Layer Menu, choose New, then Layer. Name this layer 
Reconstructed Text. Then under the Edit menu choose paste special, 
then paste in place. Your pasted words should all be in position on top of 
the white out shapes you created earlier. 

12) Next, select the textured background layer and open up an image you’re 
going to add to your collage. It’s a good idea to start with your focal point 
image. As before, select it and copy it before pasting it into your project.  
Set it to Hard Light and add a Layer Mask. 
      Using a soft medium-sized brush and painting with black on the Layer 
Mask, mask away parts of the image to create a soft vignette. 

* If you do not want background text or texture background to show 
through parts of your image such as a face, you must use the layer 
mask for the appropriate layer to mask it from your image. 

* Continue to add layers of images always setting them to Hard 
Light, adding a Layer Mask and contrasting layer opacity, size and 
shape.  

CONSIDER!!!! 

Have a Focal Point/Center of Interest!!! Create one by using a 
contrasting size, color or center placement. 

You must have at least 5 image layers. This does not include the 
white outs, reconstructed text and textured background layers! 
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LAYERED SELF PORTRAIT 
PROCEDURE 

1) Open your textured background file and immediately do a Save As and 
title your project with your name. Choose PSD file format. If need be crop 
it so that the textured background fills the entire frame. 

Next under Image choose resize. Make sure constrain proportion box is 
checked and the resample box is unchecked, then type in a new width of 
8". If your resolution is 300 or higher proceed to the next step. If it is slightly 
under 300, click on the resample box, choose bicubic smoother, and then 
type in 300 resolution. 

2) APPLY TONING: 
a) Under Layer--New Adjustment Layer, then choose Hue and Sat. and hit 
OK. 

b) Next, in the Adjustment Palette click on the Colorize button and choose a 
color for the background. Experiment with the Saturation and Lightness 
sliders.  

c) Create another adjustment layer and choose a different color using the 
colorize button again. Experiment with the Saturation and Lightness sliders. 

e) Next, click on and select the Eraser tool. Make sure you have a soft 
brush selected. Set the brush size to at least 900 pixels or more. Set the 
opacity around 50%.  

f) With the Top Layer selected, use the eraser to remove some of the top 
layer so that the layer underneath shows through in some areas. Paint an 
interesting background here. 

3) ADD SUBJECT PHOTO AND REMOVE BACKGROUND 
a) Next, Make sure that Auto select layer option is unchecked and the 
Show Bounding Box option is checked above the tool box. 

b) Open your portrait photo.  

c) Click on your Project in the Project Bin. Then click on the arrow Move 
Tool at the very upper top left in the tool box.  
Next, click on your portrait photo in the Project Bin and drag it into your work 
area. A new layer will be created. Make sure the layer is on top of the 
textured background.  



d) Set the Blending Mode of the Layer to Hard Light--this will allow the 
painted background to show through. 

e) Select the Polygon lasso tool. First, set the feather amount located 
along the top of the screen just under the main menus. Set this 
measurement at 5 pixels. Then using the polygon tool go around your head 
using multiple points to create an outline. You must finish the selection by 
returning to the original starting point. Once you see the shimmering 
selection, go to the Select menu at the very top of the screen and select 
Inverse. You will now have the background selected. Press the delete key to 
erase the background. 
      
f) Finally, using the arrow Move tool, position your portrait image where you 
want. 

g) You can keep the portrait in color or convert the layer to black and white. 
To convert to b&W click on the portrait layer then go under Enhance. Next, 
choose Convert  to B&W. Adjust the contrast as needed. (No need to use 
an adjustment layer here.)   

4) ADD ADDITIONAL IMAGE/S 
Go back to step 3 and add your additional image(s). You can remove 
background areas with the Eraser tool set to a soft brush. Set the layer 
blending mode to Hard light again and adjust size and position as before. 

THINGS TO CONSIDER: 

Focal Point!!! Your portrait should be the first thing people see. Don’t 
lose it as your emphasis! Erasing the textured background from your 
face will help this. If your portrait image then appears too bright, 
lower the brightness of the image.  

Think about contrast!! B&W photos against color background? Or vice 
versa? Warm against cool? Color against neutral brown? 
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Photo Shoot Planning Worksheet 
Whether or not you are posing objects and models or just looking for found 
photographic opportunities, it helps to visualize as many of the shots you 
intend to take as possible. Use this worksheet to help you put down as many 
details as possible for your upcoming photo shoot. 

1)  Theme  
 
 
 
 
 
 

2) Location(s). Describe in detail where you think you’ll be shooting  
 
 
 
 

3) Time of Day. Early Morning (known as Sweet Light)? Before Sunset 
(also called Sweet Light)?, Middle of Day?  
 
 
 
 

4) Model(s) and Make up. How many? Clothing? (think about colors 
and style). Makeup?  
 
 
 

 
 

5) Props or Objects you will need? 
 
 
 



6) Describe at least 5 shots that you are envisioning. State as much 
detail as possible such as who/what is going to be in the frame, the 
location, the pose, the lighting, etc. Be as specific as you can. 

 
 
1) 

2)  
 
 
 
 

 
 
 
3)  
 

 
 
 
 
4)  
 
 

 
 
 

 
5) 




